"Critical error"

Attention aux débordements!
Répondre
Avatar du membre
Cole Armin
Administrateur
Messages : 3718
Enregistré le : 15 janv. 2005, 13:52

"Critical error"

Message par Cole Armin » 03 mars 2005, 10:53

phpBB : Critical Error

Could not connect to the database
Ne vous inquiétez pas c'est une erreur passagère.


Vous avez aussi du remarquer des ralentissements sur les forums. Cela est dû à l'hébergeur :? . Je ne peux hélas rien y faire. :(

Avatar du membre
Jake Holman
Modérateur
Messages : 398
Enregistré le : 20 janv. 2005, 18:22

Re: "Critical error"

Message par Jake Holman » 03 mars 2005, 11:09

vl92 a écrit :
phpBB : Critical Error

Could not connect to the database
Ne vous inquiétez pas c'est une erreur passagère.


Vous avez aussi du remarquer des ralentissements sur les forums. Cela est dû à l'hébergeur :? . Je ne peux hélas rien y faire. :(

Pour ma part, le seul ralentissement est sur le forum <AVENTURES>
Image

Avatar du membre
Lone Star
Messages : 29
Enregistré le : 16 janv. 2005, 10:47

Message par Lone Star » 03 mars 2005, 12:20

Tout mon soutien aux admins, gérer un phpBB chez Free, c'est assez sportif... :? (quoique pas autant que chez Online...)

Avatar du membre
Harry Hausen3
Messages : 80
Enregistré le : 30 janv. 2005, 20:13

Re: "Critical error"

Message par Harry Hausen3 » 03 mars 2005, 12:35

Jake Holman a écrit : Pour ma part, le seul ralentissement est sur le forum <AVENTURES>
Tiens moi c'était sur les forums Comédies et Actions.

Avatar du membre
Cole Armin
Administrateur
Messages : 3718
Enregistré le : 15 janv. 2005, 13:52

Message par Cole Armin » 03 mars 2005, 13:16

Lone Star a écrit :Tout mon soutien aux admins, gérer un phpBB chez Free, c'est assez sportif... :? (quoique pas autant que chez Online...)
Merci Lone Star!


Par ailleurs j'ai mis à jour les forums (7 forums ça prend du temps :lol: ) à la version 2.0.13 (failles de sécurité corrigées).

Avatar du membre
Personne
Messages : 8359
Enregistré le : 15 janv. 2005, 16:10
Localisation : Atlantic City

Message par Personne » 03 mars 2005, 13:55

vl92 a écrit : Par ailleurs j'ai mis à jour les forums (7 forums ça prend du temps :lol: ) à la version 2.0.13 (failles de sécurité corrigées).
C'est du Chinois pour moi! :shock:

Chapeau! :wink:

Avatar du membre
Cole Armin
Administrateur
Messages : 3718
Enregistré le : 15 janv. 2005, 13:52

Message par Cole Armin » 03 mars 2005, 16:55

Personne a écrit :
vl92 a écrit : Par ailleurs j'ai mis à jour les forums (7 forums ça prend du temps :lol: ) à la version 2.0.13 (failles de sécurité corrigées).
C'est du Chinois pour moi! :shock:

Chapeau! :wink:
Merci Personne :wink:

Avatar du membre
Lone Star
Messages : 29
Enregistré le : 16 janv. 2005, 10:47

Message par Lone Star » 04 mars 2005, 09:44

vl92 a écrit :Par ailleurs j'ai mis à jour les forums (7 forums ça prend du temps :lol: ) à la version 2.0.13 (failles de sécurité corrigées).
Déjà la 2.0.13 ?! Mince, j'en étais restée à la 2.0.11... (même pas vu la 2.0.12... :roll: )

Avatar du membre
Harry Hausen3
Messages : 80
Enregistré le : 30 janv. 2005, 20:13

Message par Harry Hausen3 » 06 mars 2005, 19:15

Le Forum AVENTURES déconne à mort aujourd'hui !!! :?

Avatar du membre
Personne
Messages : 8359
Enregistré le : 15 janv. 2005, 16:10
Localisation : Atlantic City

Message par Personne » 06 mars 2005, 19:30

Harry Hausen a écrit :Le Forum AVENTURES déconne à mort aujourd'hui !!! :?
Bon ce n'est pas que moi!

Avatar du membre
Jake Holman
Modérateur
Messages : 398
Enregistré le : 20 janv. 2005, 18:22

Message par Jake Holman » 06 mars 2005, 19:51

Personne a écrit :
Harry Hausen a écrit :Le Forum AVENTURES déconne à mort aujourd'hui !!! :?
Bon ce n'est pas que moi!


Itou! :cry:
Image

Avatar du membre
Harry Hausen3
Messages : 80
Enregistré le : 30 janv. 2005, 20:13

Message par Harry Hausen3 » 06 mars 2005, 19:59

Non rassurez vous apparement c'est tout le monde !!! :?

Mais la ça va mieux on dirait !!! :P

Répondre